I am trying to tell if I am cluster version 1.7 or 1.8. How can I tell.

I don't see a command like "cluster version"