My company is running 2 ifolder servers with different version, 2.0 &
1.03.
Once i can login to the old version ifolder server, there are no
problem.
But then i try to login to the new version ifolder server, there are
some
newer files installed into my client. Now i can login to the new
version
ifolder server but i cannot login the the old one. Here are the
questions
1. Should i need to upgrade the old ifolder server to 2.0?
How can i get this patch?
2. If i don't want to upgrade the version of ifolder server, how can i

dismiss the automatic update files?
Thank you very much.
thipbodeephs@au.edu