Home

Results 1 to 2 of 2

Thread: iFolder 1.03 screen error message

  1. #1
    deva NNTP User

    iFolder 1.03 screen error message

    Hi,

    Does anybody know why "LOGIN encryption mismatch"
    errors get displayed on the iFolder debug screen?
    Sometimes, but not always they are accompanied by "LOGIN invalid
    passphrase"
    errors.

    NW6SP3, iFolder 1.03


    Regards
    deva






  2. #2
    Craig Johnson NNTP User

    Re: iFolder 1.03 screen error message

    In article <49Hub.4423$I04.260@prv-forum2.provo.novell.com>, Deva
    wrote:
    > Does anybody know why "LOGIN encryption mismatch"
    > errors get displayed on the iFolder debug screen?


    I'm assuming that might have to do with certificates involved, but I'm

    wondering how it could happen only sometimes.

    > Sometimes, but not always they are accompanied by "LOGIN invalid

    passphrase"
    > errors.


    That would seem to indicate that someone used the wrong passphrase.

    If this happens sometimes on the same user account and PC, then it
    sounds like
    the data itself is being corrupted somewhere in transmission. I would
    check
    for full/half-duplex mismatches on the server NIC's to start with
    there.


    Craig Johnson
    Novell Support Connection SysOp
    See http://www.craigjconsulting.com/ifolder.html for some iFolder
    tips.





Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •