I am trying to install iFolder 2.1 on my NetWare 6 SP4 server. This
server has apache 1.3.29 running and when I try to install the iFolder it
says I need 1.3.26 or 1.3.27. Is there a way around this besides back dating
my Apache? Would I need to backdate the version, install iFolder and then
patch again?