Hello,

What is needed again to run iFolder 2.1? Currently we are running NW6sp3 and
eDir 8.6.2. Do we have do be on eDir 8.7 or NW6.5? We have the licenses for
NW6.5 so I don't think we have to purchase iFolder 2.1. Where do I get
iFolder 2.1? All I can find on the Novell website is the iFolder 2.1 client,
is there server software that needs to be upgraded? If so where do I find
that?

Sorry for asking this a second time. Just cannot find the orginal post.

Thanks
--
Scott


--
Scott