I'm trying to install iFolder 2.1 on a NW6/SP4 server and I get an
message that I need to use Apache 1.3.26 or 1.3.27. Were do I get this
version?
How can I tell which version of Apache I'm currently running? The .nlm
is 1.03 dated 11/03.