I'm running a netware 6.5 server and used ifolder two days ago. While I
was browsing my documents on ifolder the server was accidentaly shutdown.
When I turned the server back on there were no problems. However, today I
attempting to make a back up of my documents but the back up stopped and
came up with an error stating that a paticular file could not be found. I
tried restarting the server and workstation but the same problem occured.
I found the file it was refering to. I have never seen this file before
and it had no file extension. The file had zero bytes and said it was
created in 1969. I tried renaming it, copying it, and deleting it but it
said it didn't exsist and I couldn't modify it. I tried to make a file
with an identical name and copy over it but since it didn't recognize the
file it wouldn't copy over it. I then went to the GUI on the server but
it still wouldn't allow me to delete or move the file. I eventually did a
manaul backup and skipped over that file. Is there anyway I can delete
this file.