I'm trying to fix a botched NW65 --> NW65 migration (new hardware). The
original box had iFolder, but the new box won't allow iFolder to work.

I've got much of the new IP stuff working now, but I figured that I'd just
delete the iFolder objects, the iFolder directories, and start over again
with a downloaded copy of iFolder (Gold Partner). After all, to install a
product off of the Install CD seems to want to do a complete upgrade, wiping
out my newer drivers.

The problem is that the install gives me the infamous "apache is required
for ifolder..." wrong version error message.

What is the workaround?

Tim Wohlford, CNE