I am having some problems getting ifolder to run, and I want to know the
straight answer on using it with Netware 6 SP5 as I am getting conflicting
messages as in someone in this forum mentioned that if you use
ifolder213.exe (which I now am) you do not have to be strictly on Apache
1.3.26 or 1.3.27

When I do M apac* at the console I get "Apache Web Server Version 1.03 May
10, 2004"

Will this work with the Ifolder213.exe I have installed? I want to know if I
am wasting my time trying to get it to work.

Besides that, if I need version 1.3.27 where can I get it? I cannot find
NW6SP2 overlay CD to download.