I am getting authXtier as the realm when I try to authenticate.. I am
assuming I need to re-install netstorage on this server.. Can I simply go
to the install GUI and re-install or must I un-install the current one
forst??
Thanks in advance again
Doug