Hi everybody,

I have a Netware6 Cluster where i tried to install ifolder 2.1.3 on.
The Problem I get confronted with is that if i map the sys volume of one
of the nodes and try to start the install from my admin workstation the
installation hangs.
The problem occurs a follows:
I map a letter to the sys volume and when the setup routine asks for the
place ifolder should be installed on i choose the earlier mapped letter
and the install exits with the message that ifolder has to be installed on
the sys volume of a server.

Because the cluster i'm trying to install to is in an testlab, i teared
the cluster and both nodes down and tried to install it completely new.
In the moment i got two installed and configured nw6sp2 servers without
cluster services installed and an ifolder 1.01 installed on it as shipped.
Now i'm getting really confused because one server can be updated without
any problems while the other one exit with the error mentioned above. Both
of the servers are absolutely identical and one works and the other one

Had anyone of you been confronted with the same problem or does someone
know a workaround for this?