Any issues we should be aware of when upgrading NW6.0SP4 (with iFolder
2.1.3) to NW6.5SP2? For example NW6.0 uses Apache 1.3x but NW6.5 has Apache
2x...

Thanx in advance.


-tommi-