I've installed the 2.15 client and that won't start (get an error that
libnifdll.so could not be found) however looking at v3 it looks like it only
supports nld. The ifolder server is running on oes linux

Is there a version that people have got working with 9.3.

I use kde but can use gnome if required.



Photos : www.flickr.com/photos/marcusc
Blog : http://marcusbrain.blogspot.com

`The music business is a cruel and shallow money trench, a long plastic
hallway where thieves and pimps run free, and good men die like dogs.
There's also a negative side.' HST