I am about to upgrade 6.0 SP3 to SP5. According to TID 10087636 there is
an Apache version issue with SP4. Can I ASSUME it was resolved in SP5?