Hello there,

I've got a small problem here.
Running Ifolder on netware oes
Everything perfect, no problems. However, I need php4 instead of 5 And
ifolder stops working. It says it can't contact the ldap server.
If I load the php5 modules instead of the php4 modules everything is ok
Does someone know if it is possible to run Ifolder with php4 instead of 5?
Or maybe if it is possible to run php4 and 5 at the same time ?