I am currently running the 3.5.6269 build of the OSS Server. This build
included libflaim 4.9.617 and log4net 1.2.9-4. I am attempting to upgrade
to the latest build from ifolder.com (3.5.7001), but the install complains
that it needs older versions of libflaim and log4net. Is this a bug in the
RPM, or should I uninstall all current RPMS and install the older versions?