I have Novell Small Business Suite 6.5 with NetWare patched up to SP3. I
was having trouble with Apache 2.0.45 and Tomcat 4.1.18, so I decided to reinstall

I eventually got them working, however iFolder no longer loaded.
So I decided to uninstall / reinstall iFolder 2.1 (from the install menu at the GUI).

However, after iFolder was uninstalled, I could not find the installation package on the Products CD. Does anyone know where the installation program is located with NetWare 6.5?

Separately, what is the highest version of iFolder that is supported by the NetWare Kernel (i.e., not Linux versions).

Thanks for the help,