when I'm setting up the printers using iManage and I select the
gateway type the only option I get is for "Novell LPR gatway (LPR on
IP)" the one I think I want is "Novell IPP gateway (IPP on IP)"
what do I need to do to get that option back, or is there a work

Matt Vorwald