I think this is the right forum for this but I have two scenarios. One
client with 4.83sp2 is not able to load a Controlled Access printer.
Any client with 4.90sp1 is able to load the same printer of NW6sp3
servers.

Regards,
JG