Hello out there!

Having kind of a problem configuring iCapture on a Win98 workstation. On
this workstation people work with a DOS application, only able to print to
LPT. Capture worked fine until we implemented iPrint.

In 'Novell iPrint Client - Seting' the iCapture Tab is missing (on WinXP
this Tab is there, working fine). Does anybody know how I get that in? I
already reinstalled Novell client 3.4, now with the NDPS option.

As an alternative I tried iCapture.exe under DOS. On WinXP also this works
fine. On Win 98 the capture was made, and when I type 'iCapture show' it
claims that the printer is responding. But on the commando
'type test.txt >lpt1' (test.txt is a simple textfile created with copy
con...) an error shows. Something like 'device not exists on network'
(sorry, I translated it from Dutch)

I also should inform you that iCapture.exe was not on the Win98 workstation,
I brought it there on a floppy from a WinXP workstation.

Please, HELP HELP HELP, people start chasing me with wooden sticks. They
MUST print.....

Thanx in advance,