Matt Vorwald wrote:

> what version of imanage are you running on your win2k machine?

imanager 2.0.2

> Download the 4.0 Plug-in for iManager 2.0.x by doing the following:

done that
> 6. IMPORTANT: Click the "download instructions" button near the top of the page. Save or print these instructions
> 7. Download the NPM file and closely follow the installation instructions > this is where i think it falls down. the instructions says to remove

read-only attribute from a list of files which would not be on the w2k
machine but would be on the netware server ie nlms etc.
I assume that what it means is do as requested with those files even
though iManager is installed on the w2k box not the netware server?