I have seen the posts regarding this but have not found a solution yet.
I have 2 fresh installs of OES (netware 6.5 SP3). They were not upgraded
they were installed with the shipping version of OES. One is the only
server in the tree, the other is mixed nw65sp2, oes(nw) and nw50sp6a.
Both give the exact http 401 error when attempting to add a driver. I
see it copies the drivers to the c:\NDPS directory but then errors. The
error log in the NDPS dir shows its an authentication error.
I am running win2k sp4 with 4.91 client on both machines that I tried.
I read that I can install W2k drivers using NWAdmin and XP will use them
but I really need iManager to work so our europe office can manage their
I have tried adding a LDAP Proxy user as I read in another post but that
did not work for me. I assigned privileges only to the broker and
manager and left the password blank. I since deleted it after I could
not get that to solve my problem.

I found one TID but it is still under investigation.

Any help would be appreciated.


Rick Miller