I am running NetWare 6.5 sp3. When I select to manage a printer, and
view the identification tab I get the following error, "Need version
2.02 field patch 1 or newer version of iManager".