I am installing the NFSB 6.5, and a bit latter I install de SP4a,

This is my first experience with iprinter, the server that work before
work with NPRINTER but now We need work with USB printers,

Then I install a Network with a server and one client in W98 and other
client with XP, To install de Iprint I used the imanager:
Option: "Configuracion de Novell Small Bussiness Suite (suite Pymes)",
and select "Gestionar Impresoras" (may be: Admin Printers in english) In
this option It creates the PRINT MANAGER and the BROKER, conect an epson
lx 810 printer at the server and from de client XP print whitout PROBLEMS.

After that in imanager option: "IPRINT" i selected "CREAR OBJETO
IMPRESORA" (create printer) i make the following steps:

Printer Name: Prueba

Contenedor: Alianza_Ctx

Gestor de Impresion Nombre: "Print Manager Name":

Tipo de GateWay : Gateway de Novell

IPAddress del host: (The IP in the work station where I have
the Printer)

Numero de Puerto No Procesado: 9100

Defined the driver for epson lx810

And with the iprinter cliente install de printer in both (XP Client and
W98 client) All the process was ejecuted without problems.

In Word I send from the workstation where the printer was installed a
printer job ussing the printer installed with the iclient.

The job was recived in the printer manager, in the console PRINTMANAGER i
see all the informacion about the job sented, in the STATUS AND CONTROL i
see de following message: Printing, BUT then printer isn´t printing.
Obviously the printer is conected and OK,

Any idea,

Please excuse my english,