I have Iprint working on a netware 6.5 sp3 machine. However I want to
upgrade it to SSL however when I try to load apache I get the following
message in the startup log file....

Syntax error on line 2 of SYS:/Apache2/iprint/ipp.conf:
Invalid command 'NWSSLUpgradeable', perhaps mis-spelled or defined by a
module not included in the server configuration

If i comment this line out then I can get to the iPrint web pages but
authentication fails when i enter a username.

Can anyone help please