hi,

I don't get a message that the new iPrint Client (4.15) is available.
The current version of the iPrint Client is 4.11.
The Server is running NetWare OES 6.5/SP5.

"AllowAutoUpdate=1" in the "iPrint.ini" is set.

Thank You for any help

Regards
Klaus Tillenburg