I was talking to some gentlemen at Brainshare about a few iPrint issues we
were having and they suggested the latest NDPSM patch
(http://support.novell.com/servlet/fi...sp5c_ndpsm.exe I
believe.) However, the documentation clearly states that this patch is
for NW6.0 SP5 and NW6.5 SP4/5. Is it safe to run the NDPS on NW6.5 SP3
servers? Can I just assume the configuration hasn't been tested as such?