I have not seen this mentioned here yet,
http://support.novell.com/cgi-bin/se...i?/2973700.htm

applies to "NetWare 6.5 servers running Support Pack 3, 4, or 5 that
runs NDPS, iPrint, or hosts iManager that uses iPrint plugins."

Does anyone know what the security issue is?
The TID says "Remote integer overflow vulnerability", but the link to
supporting documentation is broken.

thx
Jeff