Hello all,
NW6.0 ,SP5:
trying to install a broker. I get the following java-error:
NDPSNativeLibError at .......
must I upgrade to NW6.5 ?
greetings
--
Hermann