Home

Results 1 to 2 of 2

Thread: Can't Print from Wordperfect

  1. #1
    mgiroua NNTP User

    Can't Print from Wordperfect


    Hi Everyone,

    I am having a problem printing from Wordperfect 12 SP3. We have Netware
    6.5 SP5, Zen 7, iPrint 4.20. When I open the app from the desktop, it
    prints fine. When I open it from NAL, it does not print. If I log in as
    an administrator, it prints fine,if I log in as a user (volatile) with
    Power user rights, it does not. we are also using group policies.
    thanks. Marc.


    --
    mgiroua

  2. #2
    Automatic reply NNTP User

    Re: Can't Print from Wordperfect

    mgiroua,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
    - Check all of the other support tools and options available at
    http://support.novell.com.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://support.novell.com/forums)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://support.novell.com/forums/faq_general.html

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://support.novell.com/forums/



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •