i am trying to manage the broker and add print drivers to the broker, we
can't with the current version of iprint for linux, it wants a 4.15 or
better to do so. Netware version is 6.5 sp5.