I am running mobile imanager on SLED 10. I installed the iprint plugin,
when i try to manage a printer i get this error: Could not find native
libraries for com.novell.service.ndps.eMFrameStartup
I also install mobile imanger with iprint on a windows xp and i do not
get this error. On my SLED 10 i am running Firefox 2 and on my windows
xp box i am running IE7. Has anyone run into this problem?