Hello all,

I am getting the following error on the console:

--------------------------
Module NMAS.NLM is being referenced
You must unload NMASGPXY.NLM before you can unload NMAS.NLM
You must unload SETMD4.NLM before you can unload NMAS.NLM
You must unload CIFSPROX.NLM before you can unload NMAS.NLM
You must unload LSMCIFS.NLM before you can unload NMAS.NLM
You must unload PWDLSM.NLM before you can unload NMAS.NLM
You must unload PWDLCM.NLM before you can unload NMAS.NLM

5-15-2003 3:47:32 pm: SERVER-5.0-1400
Error unloading killed loadable module
-----------------------

Once this happens, no Novell-clientless connections can access the
server.
It seems to be unrelated to anything at all, so I cannot troubleshoot
it.
Has anyone else seen this, or have any ideas? NW5.1.4, NFAP1.0.1.

Thanks,
ajr