We have a Compaq Proliant 7000 as our main file/print server with an
original Netware 5.1 install ( no support packs ), Arcserve 6.6, NDS
7. We
also have a 4.11 server (SP6a). Both servers run flawlessly, ( there
has
been one ArcServe abend in three years). We are thinking of adding
NFAP.
Will the install of NW51 SP5 and eDirectory 8.6 ( and 411SP9 for the
other
box ) get me to the requirements for NFAP ( i.e. do I still need
WS_NFAP.EXE
and NSS51.EXE or is that already in SP5 ?) I have spent a good part
of
the last few days reading thru many of the postings in this forum, so
I
understand that NDS 7+8 are different from eDirectory. Since I have a

choice of SP's, is SP5 more stable for this upgrade than SP4 ?
(I looked at the install/upgrade forum and saw a fair number of
postings
regarding SP6, so i was not considering it at the moment.)
I plan to do a test install in a test environment anyway, but it never
hurts
to ask

Thanks