Hi all,

Just spent a few hours prepping our servers for NFAP ... and now it
won't install!

NW 5.1 with SP6e
eDir 8.7.1
NICI 2.6.0

Attempt to install NFAP, all 3 protocols, and APT and CIFS fail -
message saying they need a DS version of at least 85.<whatever it is>.


(I've been working on this whole process (inc. prepping) for about 12

hours now and it's now 4:50am - I'm going home for some sleep and I'll

check back here later.)

Graeme Nelson
Network "chief cook & bottle washer"!