Th gui install does not work, supplies an nwconfig base install. But when I try that, I get a window that tells me:

Cannot install on 5.60.

This install requires Netware
5.0 Support 5 / Netware
5.1 Support Pack 1 or higher.

The server is nw6sp4.

What's the trick to getting this beast installed?