I went to install this patch through Nwconfig. After I hit F10 to install,
I get a message that says this patch can only be installed on Netware 5.1
sp4 or later or Netware 6.0 sp1 or later. The server is Netware 5.1 sp7.
Has anyone seen this before?