I'm needing to install NFA on one of my Novell 5.1 servers and I'm confused
on what is required.
I have 3 servers total:
Server A: NW 4.11 - SP9 - DS: 6.21
Server B: NW 5.1 - SP5 - DS: 8.82
Server C: NW 5.1 - SP3 - DS 8.79

I'm needing to install this on Server B, but I'm getting confused on the
requirements for Edirectory and the different versions of DS.

Can anyone point me in the right direction for getting this answered?