Prior to upgrading to sp4 on a NW6 server, I needed to apply the afp126
patch, and update the afpstrt.ncf accordingly,

"4. Modify the SYS:\System\afpstrt.ncf file to load afptcp as follows:
load afptcp oldslp"

My question, now that I have sp4 running on the server, am I supposed to
remove that oldslp line from the afpstrt file?