I have fixed the last issue I had with NFS not loading but now I am
getting this error. NFSGY is version 3.20 and NSS requires version 3.22.
Does anyone know where to get it from? I can't find it anywhere.