Is there a HowTO to properly get NW6.5SP2 XNFS working with linux using
pam_ldap/nss_ldap. I can mount NFS exports as root but I can not automount
them as users.

I am not sure if i should be using -nwmode or indepenent even though i read
the NFA chapter twice, I just can seen to wrap my head around it.

CSMATH3:xnfs share
Exported Mount : /data/open
Volume Number : 00
Indpt. (0) / NW (1) : 0 <- tried both
Authentication Method : 0x0 <- nothing changes - but set to eDir in
Access Rights : 0x1 <- few different ones here ... -rw
File Handle : 0200000086000000000000008E19DC51
: D7E1D801800109407DA7DA8700000000
Net Groups

Does /data/open need NW permissions? Right now i have the whole tree as

Autofs file: auto.master
#/misc /etc/autofs/auto.misc
/home /etc/autofs/auto.autohome --timeout=120
file: auto.autohome
* -fstype=nfs,rw,hard,intr,rsize=2048,wsize=2048,nosu id,nfsvers=3

I also tried the above with no options.
thanks mark