Hi all

As we'd need to downgrade our NW65 afptcp.nlm modules to the 1.01.18
version, I wonder if someone has had performance issues with its macs.
In fact, we're having a better performance accessing to our NW60 server
than to the NW65 ones.

Ideas? We've downgraded putting the nw60 modules into the nw65
sys:system directory directly.