dear,
Im using NW 5.1 with DS Version 8.85c.
When I try to install NFAP 1.0 I get the message" ... can not install NFAP, DS Version must 85.0.0 or higher".

Anyone knows what this mean or where I can get the right DS Version?

Thanks for help

Martin