On Netware65SP6 box I have CIFS share enabled.
Novell client do not use UTF-8 encoding cause win98 stations still exists.

When I use CIFS access to share all file names in russian encoding not
I think, this is cause unicode is on.
In iManager I cannot switch unicode off (no such option).
I changed server's attribute 'nfapCIFSunicode' to false, reboot server, but
'cifs info' shows, that unicode still on.
What should I make?

WBR, Viktor