Hi,

If there is a problem with 3.11d, is the 3.12c at
http://support.novell.com/cgi-bin/se...i?/2964413.htm
OK?

-jd