Will Novell be commenting if NetWare 5.x/6.x is affected by this vulnerability and if so
when an update will be available?

Vulnerability Note VU#317350
ISC DHCP contains a stack buffer overflow vulnerability in handling log lines containing
ASCII characters only

Any input is appreciated.


Tony Pedretti
TransUnion LLC