Get this when trying to load named. It was working previous but I did
somthing wrong, don't tell anyone ;-)
Have tried DNIPINST -F, DNIPINST -R, DNIPINST -I, dsrepair
manualy deleting objects using consoleone recreating them etc.

I have tried
TID10025371 - I couldn't find 'DNIP:LocatorPtr' in DNS_FSHE0001
The DNIP:Server DN is set to DNS_fshe0001.HLTHWTBY.HEALTH though

Server is in DNCSHCP group

Logged in as Server
Error [-603] reading LocatorPtr attr from Server obj
Zov: Unable to read DNS server obj name from NCP srvr obj
Zov: Using generated DNS server obj name DNS_FSHE0001.HLTHWTBY.HEALTH
Unable to access DNS Server object, quitting...
Cleanupndns: Terminating QH thread
FD_SETSIZE at entry to netif_init() 16
FD_SETSIZE changed in netif_init() to 128
FD_SETSIZE at entry to NetIf() 16
FD_SETSIZE changed in NetIf() to 128
Unable to alloc context for Zonein thread
FD_SETSIZE at entry to QH_AlarmClock() 16
FD_SETSIZE changed in QH_AlarmClock() to 128
QH_ShutOffAlarm: signaled maintenance thread to terminate
Cleanupndns: QH thread terminated
Cleanupndns: Terminating Zone in thread
Cleanupndns: Zonein thread terminated
Cleanupndns: Terminating NetIf thread
Cleanupndns: NetIf thread terminated
Cleanupndns: Terminating NS server thread
Cleanupndns: NS server thread terminated
Cleanupndns: Terminating zone manager thread
Cleanupndns: Zonemgr thread terminated