I'm running ZAM 7. I try and manually do a one-step upgrade and I get
an error stating "Bad PRI" followed by "[2.4.104] An error occurred
while storing the object. Class: "Produc" Name:"Macrovision FLEXnet
AdminStudio -". I also get the same error if I manually download the
latest PRU from novell and point the updater to that location. How do I
get the latest PRU?