I am running ZAM (Asset Inventory only) ver. 7.00.0045 SP1 Interim Release
11 with Apache Tomcat version 5.0. I need to update Tomcat. This version
failed a security audit.

Can you tell me if ZAM is compatible with Apache Tomcat version 6? If not,
what would be the most current version of Tomcat that can be used? Are
there any known issues or cautions to upgrading to the version you

Jared, sorry I posted this in the wrong forum before. I think I have it
right this time.