When I wish to create a policy package in console1.3.6 I get an
erreur message saying that there is no snap-in to create the
object.
We just installed zenworks 6.5 from 3.2 but did not use the upgrade
method in installation